Einige Websites derzeit nicht erreichbar
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted Aug 06, 2020 - 19:22 CEST
Identified
Derzeit können einige unserer Kunden möglicherweise Ihre Websites nicht erreichen. Wir arbeiten an einer möglichst schnellen Lösung. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted Aug 06, 2020 - 11:25 CEST
This incident affected: Website Builder and Hosting (Web Hosting).