Störung in einigen Bereichen des Kundenkontos
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Aug 09, 2022 - 11:38 CEST
Update
Wir haben es geschafft, die Einschränkungen zu minimieren.
Posted Aug 09, 2022 - 11:31 CEST
Update
Wir arbeiten weiterhin daran, die Störung zu beheben.
Posted Aug 09, 2022 - 10:47 CEST
Identified
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Posted Aug 09, 2022 - 10:06 CEST
This incident affected: Control Panel.