Einige Websites derzeit möglicherweise nicht erreichbar
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Jan 24, 2021 - 17:35 CET
Identified
Bei einigen Kunden kann es derzeit zu Einschränkungen bei der Nutzung Ihrer Webseite kommen. Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted Jan 24, 2021 - 12:14 CET
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).