Störungsmeldung für Mywebsite Now
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Dec 07, 2022 - 12:59 CET
Update
Das Problem konnte gelöst werden.
Posted Dec 07, 2022 - 12:59 CET
Monitoring
Wir überwachen aktuell die Situation, um sicherzustellen, dass die Störung nicht wieder auftritt.
Posted Dec 07, 2022 - 12:55 CET
Update
Wir haben es geschafft, die Einschränkungen zu minimieren.
Posted Dec 07, 2022 - 12:48 CET
Update
Wir arbeiten weiterhin daran, die Störung zu beheben.
Posted Dec 07, 2022 - 12:38 CET
Identified
Derzeit können einige unserer Kunden möglicherweise Ihre Websites nicht erreichen. Wir arbeiten an einer möglichst schnellen Lösung. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted Dec 07, 2022 - 12:11 CET
This incident affected: Website Builder and Hosting (MyWebsite NOW).