Störungsmeldung für Webhosting
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Nov 24, 2020 - 16:02 CET
Identified
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Posted Nov 24, 2020 - 15:15 CET
This incident affected: Website Builder and Hosting (Web Hosting).