Einige Webseiten sind nicht erreichbar
Incident Report for ionos.de
Resolved
Die Störung wurde behoben und alle Dienste stehen wieder wie gewohnt zur Verfügung. Für entstandene Unannehmlichkeiten bitten wir um Entschuldigung und danken Ihnen für Ihre Geduld.
Posted about 1 month ago. Apr 17, 2019 - 23:33 CEST
Update
Wir haben es geschafft, die Einschränkungen zu minimieren.
Posted about 1 month ago. Apr 17, 2019 - 18:02 CEST
Update
Wir untersuchen die Ursachen der aktuellen Einschränkungen und werden neue Informationen veröffentlichen, sobald uns diese vorliegen.
Posted about 1 month ago. Apr 17, 2019 - 17:37 CEST
Update
Unserer Techniker arbeiten momentan an der Behebung der Störung.
Posted about 1 month ago. Apr 17, 2019 - 09:35 CEST
Identified
Bedauerlicherweise haben wir einen Ausfall des Servers. Liegt Ihre Webseite auf diesem Server, dann müssen Sie während der Störung mit längeren Ladezeiten oder sogar mit zeitweiligen Ausfällen rechnen.
Posted about 1 month ago. Apr 17, 2019 - 07:48 CEST
This incident affected: Servers (Dedicated Server, Cloud Server).