Einige 1&1 Webseiten sind nicht erreichbar
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden. Vielen Dank für Ihre Geduld und Ihr Verständnis.
Posted 23 days ago. Jan 31, 2019 - 13:48 CET
Identified
Derzeit kann es bei einigen Webhosting-Paketen zu Einschränkungen bei der Nutzung kommen.
Posted 23 days ago. Jan 31, 2019 - 13:25 CET
This incident affected: Website Builder and Hosting (Web Hosting).