Störung in einigen Bereichen des Kundenkontos
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted Nov 03, 2021 - 14:32 CET
Identified
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Darüber hinaus kann unser Kundendienst möglicherweise auch nicht alle Fragen zu Ihrem Konto beantworten. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Nov 03, 2021 - 14:21 CET
This incident affected: Control Panel and Customer Service (Support Tool).