Einige MyWebsite-Projekte (bestellt vor dem 06.09.2017) derzeit möglicherweise nicht erreichbar
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Feb 05, 2021 - 16:46 CET
Monitoring
Wir überwachen aktuell die Situation, um sicherzustellen, dass die Störung nicht wieder auftritt.
Posted Feb 05, 2021 - 14:31 CET
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted Feb 04, 2021 - 13:30 CET
Identified
Derzeit können einige unserer Kunden möglicherweise Ihre Websites nicht erreichen. Wir arbeiten an einer möglichst schnellen Lösung. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted Feb 04, 2021 - 08:25 CET
Monitoring
Wir überwachen aktuell die Situation, um sicherzustellen, dass die Störung nicht wieder auftritt.
Posted Feb 02, 2021 - 19:16 CET
Update
Wir haben die Ursache gefunden und arbeiten daran, die Störung zu beheben.
Posted Jan 26, 2021 - 15:41 CET
Identified
Bei einigen Kunden kann es derzeit zu Einschränkungen bei der Nutzung Ihrer Webseite kommen. Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted Jan 25, 2021 - 12:02 CET
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).