Störungsmeldung für MySQL
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted May 12, 2020 - 08:38 CEST
Identified
Der Zugriff auf MySQL im Control-Center ist möglicherweise zeitweise nur eingeschränkt. Wir arbeiten an einer schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted May 11, 2020 - 23:25 CEST
This incident affected: Website Builder and Hosting (Web Hosting).