Eingeschränkte Funktionalität des Produkts phpMyAdmin
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Jan 13, 2020 - 14:15 CET
Identified
Der Zugriff auf phpMyAdmin im Control-Center ist möglicherweise zeitweise nur eingeschränkt. Wir arbeiten an einer schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Jan 13, 2020 - 13:57 CET
This incident affected: Website Builder and Hosting (Web Hosting).