Störungsmeldung für phpMyAdmin
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted Sep 06, 2022 - 05:37 CEST
Update
Wir haben die Störung für einen Teil der Betroffenen beseitigt.
Posted Sep 05, 2022 - 18:08 CEST
Identified
Einige Kunden melden Störungen beim Nutzen ihres Produkts phpMyAdmin. Wir arbeiten an einer möglichst schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Sep 05, 2022 - 16:46 CEST
This incident affected: Website Builder and Hosting (Web Hosting).