Zugriff auf Managed Nextcloud kann nicht möglich sein
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Feb 12, 2024 - 10:37 CET
Update
Unsere Techniker arbeiten momentan an der Behebung der Störung.
Posted Feb 12, 2024 - 09:42 CET
Identified
Bei einigen Kunden kann es zu Problemen beim Zugriff auf Managed Nextcloud kommen. Bitte entschuldigen Sie die entstandenen Unannehmlichkeiten.
Posted Feb 12, 2024 - 09:18 CET
This incident affected: Office (Managed Nextcloud).