Eingeschränkte Funktionalität des Produkts MyWebsite
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Feb 05, 2024 - 09:07 CET
Update
Wir haben es geschafft, die Einschränkungen zu minimieren.
Posted Feb 05, 2024 - 09:01 CET
Identified
Einige Kunden melden Störungen beim Nutzen ihres Produkts MyWebsite. Während dieses Zeitraums kann die Nutzung des MyWebsite-Editors nicht möglich sein. Bereits erstellte Online-Websites sind davon nicht betroffen. Bitte entschuldigen Sie die entstandenen Unannehmlichkeiten.
Posted Feb 05, 2024 - 08:40 CET
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).