Eingeschränkte Funktionalität des Produkts Hosting
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Mar 04, 2020 - 10:32 CET
Monitoring
ThemeGrill Importer"-Version
Seit gestern 15:30 Uhr haben wir unsere Sicherheits-Update aktualisiert, um eine weitere Exploit-Nutzung zu verhindern.

Für weitere Einzelheiten siehe: https://www.webarxsecurity.com/critical-issue-in-themegrill-demo-importer/ und https://www.openwall.com/lists/oss-security/2020/02/19/1
Neben der Aktualisierung unserer Sicherheits-Update empfehlen wir Ihnen als Kunde dringend, Ihr "ThemeGrill Importer"-Plugin auf die aktuelle Versionsnummer 1.6.3 zu aktualisieren oder - falls Sie das Plugin nicht mehr benötigen - zu löschen.

Wenn Ihre WordPress-Installation betroffen ist und Ihre WordPress-Datenbank gelöscht wurde, wenden Sie sich bitte umgehend an unseren Support, damit wir Ihre WordPress-Datenbank wiederherstellen können.
Posted Feb 20, 2020 - 11:13 CET
This incident affected: Website Builder and Hosting (Web Hosting).