Eingeschränkte Funktionalität des Produkts Nextcloud
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Oct 26, 2021 - 19:07 CEST
Identified
Einige Kunden melden Störungen beim Nutzen ihres Nextcloud. Wir arbeiten an einer möglichst schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Oct 26, 2021 - 18:39 CEST
This incident affected: Office (Managed Nextcloud).