Störungsmeldung
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Apr 01, 2022 - 12:25 CEST
Update
Wir haben es geschafft, die Einschränkungen zu minimieren.
Posted Apr 01, 2022 - 12:08 CEST
Identified
Bei einigen Kunden können bei der Nutzung ihres Servers, Probleme auftreten.

Unsere Techniker arbeiten momentan an der Behebung der Störung.
Posted Apr 01, 2022 - 11:02 CEST
This incident affected: Servers (Dedicated Server, Cloud Server).