Störungsmeldung für phpMyAdmin
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Nov 17, 2020 - 15:33 CET
Identified
Einige Kunden melden Störungen beim Nutzen ihres Produkts phpMyAdmin. Wir arbeiten an einer möglichst schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Nov 17, 2020 - 12:00 CET
This incident affected: Website Builder and Hosting (Web Hosting).