Zugriff auf einige Datenbanken nicht möglich.
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Aug 20, 2020 - 10:22 CEST
Identified
Bei einige Kunden kann es sein, dass diese nicht auf Ihre Datenbank zugreifen können.
Posted Aug 20, 2020 - 09:39 CEST
This incident affected: Website Builder and Hosting (Web Hosting).