Störungsmeldung
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted Mar 18, 2020 - 12:52 CET
Identified
Der Zugriff auf die folgenden Funktionen im Control-Center ist möglicherweise zeitweise eingeschränkt:

- Websites & Shops
Posted Mar 18, 2020 - 12:32 CET
This incident affected: Control Panel.