Einige Websites derzeit nicht erreichbar
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted 20 days ago. Aug 27, 2019 - 19:43 CEST
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted 20 days ago. Aug 27, 2019 - 18:52 CEST
Update
Wir arbeiten weiterhin daran, die Störung zu beheben.
Posted 20 days ago. Aug 27, 2019 - 16:46 CEST
Identified
Derzeit sind die Websites einiger unserer Kunden nicht erreichbar. Wir arbeiten an einer möglichst schnellen Lösung. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted 20 days ago. Aug 27, 2019 - 16:29 CEST
This incident affected: Servers (Cloud Server) and Website Builder and Hosting (Managed Cloud Hosting).