Störung bei Cloud Servern
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden. Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt. Bitte entschuldigen Sie die entstandenen Unannehmlichkeiten.
Posted Dec 26, 2023 - 17:05 CET
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted Dec 26, 2023 - 15:09 CET
Identified
Aufgrund einer technischen Störung kann es bei einigen Kunden zu Problemen mit ihrem Cloud Server kommen.
Posted Dec 26, 2023 - 13:10 CET
This incident affected: Servers (Cloud Server).