E-Shop Backend ist nicht im IONOS Kundenkonto vefügbar
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Jan 24, 2024 - 10:18 CET
Identified
Der Zugriff auf E-Shop Backend im Control-Center ist möglicherweise zeitweise nur eingeschränkt. Wir arbeiten an einer schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Jan 24, 2024 - 10:11 CET
This incident affected: Control Panel.