Störung in einigen Bereichen des Kundenkontos
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden. Für entstandene Unannehmlichkeiten bitten wir um Entschuldigung und danken Ihnen für Ihre Geduld.
Posted Mar 11, 2022 - 15:57 CET
Update
Wir haben die Störung für einen Teil der Betroffenen beseitigt.
Posted Mar 11, 2022 - 15:08 CET
Identified
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Darüber hinaus kann unser Kundendienst möglicherweise auch nicht alle Fragen zu Ihrem Konto beantworten. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Mar 11, 2022 - 14:39 CET
This incident affected: Control Panel and Customer Service (Support Tool).