Der Versand von E-Mails ist möglicherweise nicht möglich
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted 18 days ago. Aug 29, 2019 - 21:23 CEST
Update
Wir haben es geschafft, die Einschränkungen zu minimieren.
Posted 18 days ago. Aug 29, 2019 - 19:38 CEST
Update
Wir arbeiten weiterhin an der Entstörung. Weitere Informationen folgen in Kürze.
Posted 18 days ago. Aug 29, 2019 - 14:08 CEST
Update
Es können Probleme mit der Zustellung von E-Mails an von Microsoft verwaltete E-Mail-Konten auftreten. Wir arbeiten mit Microsoft zusammen an der Lösungsfindung.
Posted 19 days ago. Aug 28, 2019 - 17:56 CEST
Update
Unsere Techniker arbeiten momentan an der Behebung der Störung. Für die entstandenen Unannehmlichkeiten bitten wir um Entschuldigung und danken Ihnen für Ihre Geduld während der Lösungsfindung.
Posted 19 days ago. Aug 28, 2019 - 17:42 CEST
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted 19 days ago. Aug 28, 2019 - 14:33 CEST
Identified
In einigen Fällen kommt es möglicherweise zu Problemen beim E-Mail-Versand. Wir arbeiten an einer möglichst schnellen Lösung des Problems. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted 19 days ago. Aug 28, 2019 - 13:13 CEST
This incident affected: Mail System and Delivery (Sending Emails).