Einige Websites derzeit möglicherweise nicht erreichbar
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden. Vielen Dank für Ihre Geduld und Ihr Verständnis.
Posted Aug 24, 2020 - 11:15 CEST
Update
Wir haben die Ursache gefunden und arbeiten daran, die Störung zu beheben.
Posted Aug 24, 2020 - 10:47 CEST
Update
Wir arbeiten weiterhin daran, die Störung zu beheben.
Posted Aug 24, 2020 - 08:44 CEST
Identified
Derzeit können einige unserer Kunden möglicherweise Ihre Websites nicht erreichen. Wir arbeiten an einer möglichst schnellen Lösung. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted Aug 24, 2020 - 08:10 CEST
This incident affected: Website Builder and Hosting (Web Hosting).