Störungsmeldung
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden. Bitte entschuldigen Sie die entstandenen Unannehmlichkeiten.
Posted 2 months ago. Apr 05, 2019 - 10:34 CEST
Update
Wir arbeiten weiterhin daran, die betroffenen Dienste (Features) wiederherzustellen.
Posted 2 months ago. Apr 05, 2019 - 00:52 CEST
Update
Wir arbeiten weiterhin daran, die Störung zu beheben.
Posted 2 months ago. Apr 04, 2019 - 22:52 CEST
Identified
Bei einigen Kunden kann es derzeit zu Einschränkungen bei der Nutzung Ihrer Webseite kommen.
Posted 2 months ago. Apr 04, 2019 - 21:08 CEST
This incident affected: Website Builder and Hosting (Web Hosting).