Störung in einigen Bereichen des Kundenkontos
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Aug 31, 2022 - 13:56 CEST
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted Aug 31, 2022 - 13:29 CEST
Update
Wir arbeiten weiterhin an der Entstörung. Weitere Informationen folgen in Kürze.
Posted Aug 31, 2022 - 13:01 CEST
Update
Wir bemühen uns die Störung zu beheben. Ein Update zum aktuellen Stand folgt in Kürze.
Posted Aug 31, 2022 - 12:32 CEST
Identified
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Posted Aug 31, 2022 - 12:10 CEST
This incident affected: Control Panel.