Störungsmeldung
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted 2 months ago. Jul 08, 2019 - 13:59 CEST
Update
Aufgrund einer technischen Störung kann sich die Einrichtung kürzlich erworbener Produkte möglicherweise etwas verzögern. Vielen dank für Ihre Geduld.
Posted 2 months ago. Jul 08, 2019 - 10:29 CEST
Update
Derzeit können wir aufgrund einer technischen Störung möglicherweise keine Bestellungen.

Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted 2 months ago. Jul 08, 2019 - 08:34 CEST
Identified
Es liegt möglicherweise eine technische Störung an unserem Vertrags-Tool vor. Bitte wenden Sie sich in dringenden Fällen über die Telefonnummer 0721 170 555 an unseren Kundenservice, um den Kündigungsprozess abzuschließen. Vielen Dank für Ihr verständnis.

Derzeit können wir aufgrund einer technischen Störung möglicherweise keine Bestellungen über unsere Startseite annehmen bzw. verarbeiten. Wir arbeiten an einer schnellen Lösung und entschuldigen uns für die Unannehmlichkeiten.
Posted 2 months ago. Jul 08, 2019 - 08:05 CEST
This incident affected: Contract Management (Order Page, Cancellation Service).