Einige Kunden melden Störungen beim Nutzen Ihres Produkts Dedicated Hosting, Managed Server
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted Nov 20, 2019 - 21:50 CET
Update
Derzeit kommt es bei unserem Managed Server Produkt (Dedicated Hosting) zu Einschränkungen in der Verfügbarkeit. Die Ausfallzeit beträgt in den einzelnen Fällen nicht länger als 7 Minuten. Die Ursache der aufgetretenen Störung war ein Sicherheitsupdate, das von uns unverzüglich durchgeführt wurde.
Wir möchten uns vielmals für die durch den Ausfall unseres Services entstandenen Unannehmlichkeiten entschuldigen.
Posted Nov 20, 2019 - 16:44 CET
Identified
Derzeit können einige unserer Kunden möglicherweise Ihre Websites nicht erreichen. Wir arbeiten an einer möglichst schnellen Lösung. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted Nov 20, 2019 - 14:44 CET
This incident affected: Servers (Dedicated Server).