Erstellung von E-Mail-Adressen nicht möglich
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Sep 06, 2022 - 15:06 CEST
Update
Wir haben es geschafft, die Einschränkungen zu minimieren.
Posted Sep 06, 2022 - 14:07 CEST
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted Sep 06, 2022 - 13:35 CEST
Identified
Bei einigen Kunden kann es bei der Erstellung von E-Mail-Adressen zu Problemen kommen.
Posted Sep 06, 2022 - 12:39 CEST
This incident affected: Control Panel.