Störung in einigen Bereichen des Kundenkontos
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted May 14, 2020 - 12:04 CEST
Update
Unsere Techniker arbeiten momentan an der Behebung der Störung.
Posted May 14, 2020 - 11:00 CEST
Identified
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Posted May 14, 2020 - 10:13 CEST
This incident affected: Website Builder and Hosting (Web Hosting).