Störungsmeldung
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden. Vielen Dank für Ihre Geduld und Ihr Verständnis.
Posted 5 days ago. Mar 13, 2019 - 13:18 CET
Update
Das Problem konnte gelöst werden. Vielen Dank für Ihre Geduld und Ihr Verständnis.
Posted 5 days ago. Mar 13, 2019 - 13:13 CET
Identified
Der Zugriff auf MySQL im Control-Center ist möglicherweise zeitweise nur eingeschränkt. Wir arbeiten an einer schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted 5 days ago. Mar 13, 2019 - 12:32 CET
This incident affected: Control Panel.