Einige Webseiten sind nicht erreichbar
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden. Für entstandene Unannehmlichkeiten bitten wir um Entschuldigung und danken Ihnen für Ihre Geduld.
Posted 5 months ago. Apr 19, 2019 - 23:30 CEST
Update
Wir haben die Ursache gefunden und arbeiten daran, die Störung zu beheben.
Posted 5 months ago. Apr 19, 2019 - 22:16 CEST
Identified
Bei einigen Kunden kann es derzeit zu Einschränkungen bei der Nutzung Ihrer Webseite kommen.
Posted 5 months ago. Apr 19, 2019 - 19:56 CEST
This incident affected: Servers (Cloud Server).