Störung in einigen Bereichen des Kundenkontos
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Jul 20, 2022 - 10:24 CEST
Update
Wir arbeiten weiterhin daran, die Störung zu beheben.
Posted Jul 20, 2022 - 10:17 CEST
Update
Wir haben die Ursache gefunden und arbeiten daran, die Störung zu beheben.
Posted Jul 20, 2022 - 09:46 CEST
Identified
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Posted Jul 20, 2022 - 09:28 CEST
This incident affected: Control Panel.