Störungsmeldung
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Für entstandene Unannehmlichkeiten bitten wir um Entschuldigung und danken Ihnen für Ihre Geduld.
Posted 4 months ago. Nov 05, 2018 - 12:12 CET
Identified
Unsere Techniker arbeiten an einer Lösung.
Posted 4 months ago. Nov 05, 2018 - 11:17 CET
Update
Wir veröffentlichen neue Informationen, sobald uns diese vorliegen.
Posted 4 months ago. Nov 05, 2018 - 11:01 CET
Investigating
Bei einigen Kunden kann es derzeit zu Einschränkungen bei der Nutzung Ihrer 1&1 Webseite kommen.
Posted 4 months ago. Nov 05, 2018 - 10:43 CET
This incident affected: Website Builder and Hosting (Web Hosting).