Störungsmeldung für Plesk
Incident Report for ionos.de
Resolved
Unsere Techniker konnten die Störung für Wordpress Pro-Tarife beheben und betroffene Webseiten sollten wieder fehlerfrei funktionieren.

Für dedizierte Server, die Plesk verwenden, hat Apache ein neues Update für Ubuntu 20 und Ubuntu 18 herausgegeben, um das Problem zu beheben. Bitte folgen Sie dieser Anleitung: https://support.plesk.com/hc/en-us/articles/4407366133906
Posted Sep 29, 2021 - 10:17 CEST
Update
Wir aktualisieren die Statusseite mit neuen Informationen, sobald uns diese vorliegen.
Posted Sep 28, 2021 - 12:22 CEST
Update
Wir haben bestätigt bekommen, dass dieses Problem an Plesk liegt. Aufgrund eines Apache-Updates geben gehostete Websites auf Ihrem Server mit Ubuntu und Plesk einen Fehler 500 aus. Die Plesk-Entwickler arbeiten an einer Lösung, aber in der Zwischenzeit können Sie versuchen, diesen Workaround anzuwenden: https://support.plesk.com/hc/en-us/articles/4407366133906

Kunden mit einem WordPress Pro Tarif müssen selber nichts machen. Unsere Techniker arbeiten bereits an der Behebung der Störung.
Posted Sep 28, 2021 - 11:43 CEST
Identified
Derzeit können einige unserer Kunden möglicherweise Ihre Websites nicht erreichen. Wir arbeiten an einer möglichst schnellen Lösung. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted Sep 28, 2021 - 10:03 CEST
This incident affected: Servers (Cloud Server) and Website Builder and Hosting (Wordpress Pro).