Probleme bei der Einrichtung von Nextcloud
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted May 27, 2021 - 21:58 CEST
Identified
Derzeit kann es leider zu Problemen bei der Einrichtung Ihrer Nextcloud-Instanz kommen. Unsere Entwickler arbeiten intensiv daran, dieses Problem zu beheben, um Ihnen schnellstmöglich Zugriff auf das von Ihnen bestellte Produkt zu geben. In der Zwischenzeit empfehlen wir Ihnen, den Einrichtungsprozess nach etwa einer Stunde erneut zu starten.

Vielen Dank für Ihr Verständnis.
Posted May 21, 2021 - 12:59 CEST
This incident affected: Office (Managed Nextcloud).