Störung bei Cloud Servern
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden. Bitte entschuldigen Sie die entstandenen Unannehmlichkeiten.
Posted Jan 24, 2023 - 18:16 CET
Update
Wir haben es geschafft, die Einschränkungen zu minimieren.
Posted Jan 24, 2023 - 18:09 CET
Identified
Bei einigen Kunden kann es zu Problemen beim Zugriff auf ihr Cloud Panel kommen.
Posted Jan 24, 2023 - 17:49 CET
This incident affected: Servers (Cloud Server).