PHPMyAdmin nicht zugänglich
Incident Report for ionos.de
Resolved
This incident has been resolved.
Posted Aug 12, 2020 - 15:18 CEST
Update
We are continuing to work on a fix for this issue.
Posted Aug 12, 2020 - 15:18 CEST
Identified
Einige Kunden melden Störungen beim Nutzen Ihres PHPMyAdmin. Wir arbeiten an einer möglichst schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Aug 12, 2020 - 14:49 CEST
This incident affected: Website Builder and Hosting (Web Hosting).