Eingeschränkte Funktionalität des Produkts Nextcloud
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Sep 29, 2021 - 17:22 CEST
Identified
Einige Kunden melden Störungen beim Nutzen ihres Nextcloud. Wir arbeiten an einer möglichst schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Sep 29, 2021 - 11:37 CEST
This incident affected: Office (Managed Nextcloud).