Störungsmeldung für App-Center
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Mar 10, 2020 - 12:19 CET
Identified
Der Zugriff auf App-Center im Control-Center ist möglicherweise zeitweise nur eingeschränkt. Wir arbeiten an einer schnellen Lösung des Problems. Bitte entschuldigen Sie die dadurch entstehenden Unannehmlichkeiten.
Posted Mar 09, 2020 - 17:14 CET
This incident affected: Control Panel.