Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Mar 31, 2022 - 17:40 CEST
Monitoring
Wir haben die Störung für fast alle Betroffenen beseitigt. Wir überwachen aktuell die Situation, um sicherzustellen, dass die Störung nicht wieder auftritt.
Posted Mar 31, 2022 - 14:16 CEST
Update
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Posted Mar 31, 2022 - 12:10 CEST
Identified
Möglicherweise ist es derzeit für einige unserer Kunden nicht möglich, sich im Control-center anzumelden.

Möglicherweise können sich einige Kunden nicht beim Webmailer anmelden. Wir arbeiten an einer schnellen Lösung. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted Mar 31, 2022 - 11:28 CEST
This incident affected: Control Panel.