Dringende Wartung auf Managed-Dedicated-Hosting-Plattformen
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt. Vielen Dank für Ihre Geduld und Ihr Verständnis.
Posted Oct 19, 2020 - 08:23 CEST
Identified
Wir führen momentan dringende Wartungen auf unserer Managed Dedicated Hosting-Plattform durch. Während dieser Zeit können Sie sich möglicherweise nicht in den Dateimanager oder phpMyAdmin einloggen. Auch kann es sein, dass der FTP- und SSH-Zugang nicht funktionieren und sich die Leistung der Website verschlechtert.
Posted Oct 15, 2020 - 09:21 CEST
This incident affected: Servers (Dedicated Server).