Störung in einigen Bereichen des Kundenkontos
Incident Report for ionos.de
Resolved
Der Service läuft wieder stabil und alle Dienste funktionieren wie gewohnt.
Posted Apr 13, 2022 - 18:03 CEST
Update
Wir bemühen uns die Störung zu beheben. Ein Update zum aktuellen Stand folgt in Kürze.
Posted Apr 13, 2022 - 17:50 CEST
Identified
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Posted Apr 13, 2022 - 17:13 CEST
This incident affected: Control Panel.