Einige Websites derzeit möglicherweise nicht erreichbar
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden. Wir überwachen aktuell die Situation, um sicherzustellen, dass die Störung nicht wieder auftritt.
Posted Oct 17, 2020 - 16:50 CEST
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted Oct 17, 2020 - 13:59 CEST
Identified
Derzeit sind die Websites einiger unserer Kunden nicht erreichbar. Wir arbeiten an einer möglichst schnellen Lösung. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted Oct 17, 2020 - 12:16 CEST
This incident affected: Website Builder and Hosting (Web Hosting).