Störungsmeldung für MyWebsite (bestellt vor dem 06.09.2017)
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Sep 09, 2021 - 09:38 CEST
Update
Wir arbeiten weiterhin an der Lösung des Problems.
Posted Sep 08, 2021 - 11:20 CEST
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted Sep 06, 2021 - 17:04 CEST
Update
Ein Update ist geplant für Montag, den 06.09.21
Posted Sep 02, 2021 - 11:51 CEST
Identified
Mehrere Feature werden aktuell nicht angezeigt oder funktionieren nicht einwandfrei auf den Browsern Chrome und Microsoft Edge. Mozilla Firefox und Opera sind nicht betroffen und funktionieren weiterhin.
Posted Sep 02, 2021 - 11:38 CEST
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).