Störung in einigen Bereichen des Kundenkontos
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden.
Posted Dec 28, 2022 - 10:11 CET
Update
Wir arbeiten weiterhin an der Entstörung. Weitere Informationen folgen in Kürze.
Posted Dec 28, 2022 - 10:06 CET
Identified
Während dieser Zeit können Konfigurationen in einigen Bereichen Ihres Control Panels eingeschränkt sein.
Posted Dec 28, 2022 - 09:46 CET
This incident affected: Control Panel.