Der Versand von E-Mails ist möglicherweise nicht möglich.
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden. Für entstandene Unannehmlichkeiten bitten wir um Entschuldigung und danken Ihnen für Ihre Geduld.
Posted 24 days ago. Aug 23, 2019 - 10:48 CEST
Update
Zur Zeit kann es bei einigen unserer Kunden Probleme mit der Zustellung von E-Mails an von Microsoft verwaltete E-Mail-Adressen geben. Wir sind dazu mit Microsoft im Austausch und arbeiten an einer Lösung.
Posted 25 days ago. Aug 22, 2019 - 14:25 CEST
Update
Unserer Techniker arbeiten momentan an der Behebung der Störung. Für die entstandenen Unannehmlichkeiten bitten wir um Entschuldigung und danken Ihnen für Ihre Geduld während der Lösungsfindung.
Posted 25 days ago. Aug 22, 2019 - 12:26 CEST
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted 26 days ago. Aug 21, 2019 - 19:38 CEST
Update
Unserer Techniker arbeiten momentan an der Behebung der Störung.
Posted 26 days ago. Aug 21, 2019 - 14:14 CEST
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted 27 days ago. Aug 21, 2019 - 01:02 CEST
Update
Wir aktualisieren die Statusseite mit neuen Informationen, sobald uns diese vorliegen.
Posted 27 days ago. Aug 20, 2019 - 17:59 CEST
Update
Wir arbeiten weiterhin daran, die Störung zu beheben.
Posted 27 days ago. Aug 20, 2019 - 14:54 CEST
Update
Wir arbeiten weiterhin an der Fehlerbehebung. Vielen Dank für Ihre Geduld.
Posted 27 days ago. Aug 20, 2019 - 12:29 CEST
Identified
In einigen Fällen kommt es möglicherweise zu Problemen beim E-Mail-Versand. Wir arbeiten an einer möglichst schnellen Lösung des Problems. Bitte entschuldigen Sie die Ihnen dadurch entstehenden Unannehmlichkeiten.
Posted 27 days ago. Aug 20, 2019 - 11:04 CEST
This incident affected: Mail System and Delivery (Sending Emails).