Störungsmeldung
Incident Report for ionos.de
Resolved
Das Problem konnte gelöst werden. Für entstandene Unannehmlichkeiten bitten wir um Entschuldigung und danken Ihnen für Ihre Geduld.
Posted 6 days ago. Sep 10, 2019 - 14:46 CEST
Update
Wir arbeiten weiterhin daran, die Störung zu beheben. Vielen Dank für Ihre Geduld und Ihr Verständnis.
Posted 6 days ago. Sep 10, 2019 - 10:52 CEST
Identified
Bei der Zuordnung Ihrer Domain mit Ihrem Webspace kann es zu Problemen kommen. Bitte entschuldigen Sie die Unannehmlichkeiten.
Posted 7 days ago. Sep 10, 2019 - 09:15 CEST
This incident affected: Website Builder and Hosting (Web Hosting).